• Szybkie pytanie - szybka odpowiedź

Moderatorzy: kubajg, metalman, Wochu

 #117570  autor: opti
 26 maja 2019, 20:16
Wymien filtr i wykorzystaj uszczelke z nowego filtra
 #117574  autor: michalsmerf
 26 maja 2019, 21:22
filtr ma 2 tygodnie i w zestawie filtrona nie było tej uszczelki : /
 #117575  autor: moris10
 26 maja 2019, 21:43
Była, na plastikowej zaślepce/korku który był wkrecony w miejsce czujnika.

Wysłane z mojego SM-G925F przy użyciu Tapatalka


 #117577  autor: michalsmerf
 26 maja 2019, 21:45
no to w takim razie po 2 tygodniach uszczelka pękła : /
 #117613  autor: Ozz
 27 maja 2019, 18:42
Kamyk pewnie.
 #117625  autor: Kottare
 28 maja 2019, 08:25
pietruszkowski pisze:Ile kosztuje przednia szyba? Oryginał/zamiennik.
400-500 zł oryginał w Rzeszowie, nie pamiętam dokładnie na ile mi wycenili.
60 zł więcej z paskiem.
 #117626  autor: dzixonZWA
 28 maja 2019, 08:28
@pietruszkowski Saint Gobain akustyczny 600 zł z montażem
tutaj masz więcej na ten temat :
viewtopic.php?f=36&t=446&p=108062#p108062
 #117628  autor: pietruszkowski
 28 maja 2019, 10:31
@krupniok200 , @Ozz , @Kottare , @dzixonZWA - tak, kamyk.
 #117632  autor: Kottare
 28 maja 2019, 11:48
@pietruszkowski, jak nie ma pajęczynki, podjedź do jakiegoś serwisu, mogą nawiercić dziurę i zapuścić to czymś - kwoty są znikome w porwaniu do całej szyby :) Ew. jakaś naklejka przezroczystą aby syf nie wpadał.
 #117640  autor: Cwiara
 28 maja 2019, 13:02
 #117649  autor: krupniok200
 28 maja 2019, 17:49
A to jak ojciec kupił Bravolte to też była dziura w szybie :) akurat łataniem tego zajmuje się firma z Sosnowca Niwki i ładnie to zalali, to samo się tyczy rys
 #117696  autor: pietruszkowski
 29 maja 2019, 16:03
@krupniok200, @Ozz, @Kottare, @dzixonZWA, @Cwiara - PZU z OC wyceniło przednią szybę bez montażu na 292zł.
 #117736  autor: Czuowieniu
 30 maja 2019, 10:10
Jest mi ktoś w stanie racjonalnie wytłumaczyć dlaczego po podłączeniu interfejsu obd2 bluetooth nie działa mi radio? Radio, które posiadam to Isudar na androidzie. Przy włożonej wtyczce interfejsu w ogóle się nie włącza. Po wyjęciu interfejsu radio załącza się normalnie :D
 #117738  autor: marcin555
 30 maja 2019, 11:36
Jak mój magik od lpg podpina się pod złącze swoim nowym sprzętem diagnostycznym to nie działają liczniki i wywala wszystkie możliwe błędy, mówi że tylko Fiaty mu tak wariują.
 #117740  autor: angler
 30 maja 2019, 13:14
Ogólnie pewnie chodzi o zmianę impedancji linii danych po wpięciu interfejsu OBD. Przy pewnych wartościach (choćby w przypadku wlutowanego w niektóre OBD rezystorka zwierającego linie), komputer nie może się skomunikować z innymi urządzeniami (radiem, licznikiem itp). Stąd brak działania radia, czy błędy na desce.
Może przy okazji dodam, że u mnie interfejs OBD na BT jest wpięty na stałe, ale żeby nie było żadnych problemów ze zużyciem akumulatora, albo komunikacją, mam przeciętą ścieżkę od pinów zasilania, a wypuszczone na zewnątrz interfejsu kabelki są wpięte do przełącznika, umieszczonego we wnęce na drobiazgi w osłonie bezpieczników. Na codzień interfejs jest bez zasilania, a jakbym chciał skorzytać, klikam przycisk i już.
 #117759  autor: Szarlatan93
 31 maja 2019, 10:16
Siemka. Mam pewien problem. Akumulator po 30-40minutach odpalonego radia i klimy nie chciał odpalić. Wydaje mi się to troszeczkę dziwne, dlatego po powrocie z pracy postanowiłem pobawić się multimetrem by cokolwiek zobaczyć i... wyniki są dziwne.

Akumulator na sucho: 13.01
Po zapłonie: 12.05
Ładowanie alternatora: 13.96

Posiadam Bravo 2.0 i akumulator 4maxx 60Ah poprzedniego właściciela. Myślałem by zmienić akumulator na 77Ah z Exide, ale chciałbym się upewnić, czy to aby na pewno aku padnięty.
 #117767  autor: Shoofel
 31 maja 2019, 14:44
@Szarlatan93, Miałem kiedyś podobny problem ze świrowaniem mojego aku i okazało się że skończył żywot. Objawy były bardzo podobne do Twoich - nie trzymał prądu.
Jednakże żeby to potwierdzić są specjalne przyrządy do testowania sprawności aku.
Bez sprawdzenia takim przyrządem ciężko będzie cokolwiek wywnioskować.
Proponuję podjechać gdzieś gdzie sprzedają akumulatory - maja taki sprzęt na miejscu - miernik tego nie wyłapie, chociaż wskazanie po zapłonie nie powinno być takie niskie.
Sprawdź najpierw sprawność aku i jak okaże się, że to nie jest przyczyna to trzeba będzie szukać dalej, ale ja bym własnie od tego zaczął
 #117774  autor: michalsmerf
 31 maja 2019, 16:56
Hej wszystkim !
Żeby nie zakładać czy nie odświeżać wątków które już widziałem tutaj.
Potrzebuję wymienić tłumik końcowy.
I mam pytanie, czy "Peśla" poprawili swoje tłumiki? Można w to iść czy zostało po staremu i lepiej Ultera ?
Dodam że mam Bociana 2.0, nie wiem jak tym przypadku wygląda kwestia dźwięku i głośności na Peśli, ktoś coś ?

Z góry dzięki !
  • 1
  • 361
  • 362
  • 363
  • 364
  • 365
  • 375