• Szybkie pytanie - szybka odpowiedź

Moderatorzy: kubajg, metalman, Wochu

 #2641  autor: KiDMaN
 21 gru 2015, 19:17
sienka pisze:Gdzie kliknąć aby zmienić tło strony, przed chwilą wskoczyło mi jasne, a przyzwyczaiłem się już do ciemnego ? Jest taka opcja ?
Będzie taka opcja. Pojawi się po świętach dopiero. Miała być w ten weekend no ale sprawy z "Panem A." weszły na pierwszy plan. W dziale Informacje bieżące jak dobrze pamiętam jest lista zgłoszeń i modyfikacji jaka będzie wprowadzona.

Wysłane z mojego GT-I9505 przy użyciu Tapatalka
 #2652  autor: stew666
 21 gru 2015, 19:34
Przede wszystkim dobrze umyć i odtłuścić szyby np IPA, odnośnie wycieraczek proszę:
strona kierowcy : 600 mm
strona pasażera : 450 mm
Wujek google kłania sie ;-)
 #2662  autor: KiDMaN
 21 gru 2015, 19:58
grzech1991 nie kupuj wycieraczek marki alca. Powyzej 140km/h to jak byś jechał z zamknietymi oczami. Słabo zbierają wode, wymagają dodatkowych przejściowek i do najtańszych nie należą. Szwagier miał Boshowskie. Parę zł wiecej a zupełnie inna bajka.

Wysłane z mojego GT-I9505 przy użyciu Tapatalka
 #2664  autor: Paninaro
 21 gru 2015, 20:04
potwierdzam, też mam Bosch , są super,wiadomo że tanie nie są ,ale jakość wykonania no i przede wszystkim jakość działania w pełni rekompensują wydatek na nie.
 #2668  autor: jablkot
 21 gru 2015, 20:15
Również polecam Boscha. Cena zabija, ale jakość to gratyfikuje.
 #2676  autor: grzech1991
 21 gru 2015, 20:33
W lanosie miałem unipointa i też mogę pochwalić. Zresztą sprzedał je zaufany sprzedawca. Teraz jedna, strony kierowcy rozmazuje nieźle :D jest niebezpiecznie, ale zawsze miałem jakoś takoś farta.

Póki co szlag trafia, jutro idę do sprzedawców.
 #2679  autor: jablkot
 21 gru 2015, 20:50
W poprzednim aucie miałem wycieraczki z Castoramy i też nie narzekałem, ale jednak wybrałbym Boscha :)
Co do wycieraczek Boscha, to nie wiem czy to przypadek, czy one są pokryte czymś, ale ubiegłej zimy ani razu nie zdarzyło mi się aby przymarzły do szyby. Dodam, żę nie raz skrobałem szron i zgarniałem śnieg, a wycieraczki odchodziły od szyby bez najmniejszego problemu. Jedynie tylna po roku użytkowania zaczyna niedomagać :)
 #2680  autor: coderiese
 21 gru 2015, 20:54
maciaty pisze:Przy około 120km/h pojawia się delikatny swist powietrza. Zanika przy około 140km/h. Wydaje mi się że dobiega z okolic dolnej części przedniej szyby, z podszybia od strony kierowcy. Ktoś, coś? Jakieś pomysły? Od razu uprzedzam, że szum oplywajcego powietrza to nie jest, bo wcześniej tego dźwięku nie było.

Wysłane z mojego SM-N7505
tez to mialem. Opuscilem trochę gumy (dystanse ) przy masce, zlazła trochę w dół i przestało swistać :)
 #2682  autor: maciaty
 21 gru 2015, 21:14
Dzięki,
zrobiłem podobnie + podciągnięcie zderzaka do góry na 4 śrubach pod maską. Nastała cisza.
 #2747  autor: Mario545
 22 gru 2015, 06:44
Wczoraj dwa razy centralka immobilisera nie zaczytała mi kluczyka. Dopiero za trzecim razem się udało. A co zrobić gdyby zdechło całkowicie? Jest jakaś możliwość obejścia immobilisera?
 #2749  autor: metalman
 22 gru 2015, 07:53
Nie wiem czy masz instrukcję do auta ale tam jest opisane postępowanie w przypadku niedziałania kluczyka. Do tego chyba potrzebna jest karta kodowa... Z pamięci Ci nie powiem a instrukcji chwilowo nie mam przy sobie :(
 #2767  autor: Marta
 22 gru 2015, 12:01
jablkot pisze:W poprzednim aucie miałem wycieraczki z Castoramy i też nie narzekałem, ale jednak wybrałbym Boscha :)
Co do wycieraczek Boscha, to nie wiem czy to przypadek, czy one są pokryte czymś, ale ubiegłej zimy ani razu nie zdarzyło mi się aby przymarzły do szyby. Dodam, żę nie raz skrobałem szron i zgarniałem śnieg, a wycieraczki odchodziły od szyby bez najmniejszego problemu. Jedynie tylna po roku użytkowania zaczyna niedomagać :)
W Castoramie zawsze mieli właśnie Alca wycieraczki ;)
 #2774  autor: Michał
 22 gru 2015, 12:25
Mario545 pisze:Wczoraj dwa razy centralka immobilisera nie zaczytała mi kluczyka. Dopiero za trzecim razem się udało. A co zrobić gdyby zdechło całkowicie? Jest jakaś możliwość obejścia immobilisera?
Masz seryjny alarm? U mnie zdążyli se tak, że się alarm nie odzbroił do konca i auta nie dało się odpalić. Ponowne zamkniecie i otwarcie auta pomogło.
Zdażyło mi się to ze 3 razy przez 6 lat.
 #2779  autor: Mario545
 22 gru 2015, 12:43
Mam alarm, ale trudno mi powiedzieć czy ma to związek z immobiliserem. W alfie 147 też mi sie to zdarzało, wiec się przyzwyczaiłem.
Najbardziej obawiam się tylko tego, że mogłoby to zdechnąć całkowicie a byłbym na wyjeździe. Na forum fiata znalazłem procedurę obejścia immobilisera z kartą kodową ale w grande punto.
 #2786  autor: metalman
 22 gru 2015, 13:29
Dokładnie o nią mi chodziło. Taka sama była w Pandzie II, taka sama jest w Bravo II.
 #2812  autor: łysy
 22 gru 2015, 16:28
Nie mam alarmu i coraz częściej nie gaśnie kłódka i fury odpalić nie mogę.

wysłane przy użyciu tapatalk
 #2853  autor: Michał
 22 gru 2015, 19:07
Stew ale u mnie to się stało też ze 3 lata temu a aku był zdecydowanie silniejszy.
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 375