• Problem z porannym odpalaniem

Moderatorzy: xkacpix0402, krupniok200

 #142256  autor: arg
 12 sie 2021, 07:49
vendetta pisze: 29 lip 2021, 18:09 Mapsensor sprawdzony i to nie jest problemem tego auta.
Na kolektorze czy przed kolektorem?
 #142311  autor: JakubTM
 15 sie 2021, 20:02
Ja podłączę się pod ten temat z moimi objawami:
Założyłem instalację LPG w marcu 2021. 1.4 TJet 120 km. Instalacja Stag Qbox Plus. Pierwsze dwa miesiące wszystko chodziło super. Natomiast od maja zauważyłem, że jak wciskam gaz to jest takie jedno szarpnięcie (choć też nie zawsze). Natomiast od czerwca zauważyłem, że jak chcę jechać z równą prędkością i tylko „muskam” gaz to co chwile są takie szarpnięcia, najbardziej podczas jazdy w dół. Wiem, że brzmi to dziwnie ale dokładnie takie są objawy. Co już zrobiłem: najpierw pojechałem do gazownika, najlepszy serwis Stag w okolicy, polecany przez innych. Gazownik zalecił wymianę filtrów od gazu i świec zapłonowych. Wymieniłem. Nic to nie dało. Podczas wymiany świec odkryłem jednak, że jedna z cewek ma przekręcony gwint, i śruba mocująca obraca się cały czas. Znajomy mechanik użył więc specjalnego kleju do gwintów który sprawił, że jakoś ta śruba trzyma, choć i tak delikatnie ta cewka się rusza.
Pytanie: co robić? Wymieniać kolejno cewki? Załatwić kwestię konkretnego dokręcania tej cewki? Jechać do gazownika i molestować go że to wina gazu?
Dziś ktoś polecił mi przejechać 500 km na benzynie i że to wyreguluje jakieś „mapy” i będzie dobrze.
Czy ktoś miał podobne akcje? Proszę o pomoc.
 #142313  autor: ochkarol
 15 sie 2021, 20:56
Zamiast męczyć się z jeżdżeniem na benzynie (i żeby nie tracić czasu ami kasy) zresetuj mapy i będzie od razu wiadomo. Poczytaj w necie o resecie adaptacji i w jakich przypadkach może nakierować na winowajce.
 #142315  autor: JakubTM
 16 sie 2021, 07:32
Ale można to zrobić samemu czy u mechanika lub tego gazownika? Jestem zielony z takich rzeczy i nie mam żadnego sprzętu jak coś.
 #142316  autor: ochkarol
 16 sie 2021, 07:34
Trzeba mieć interfejs i oprogramowanie. Ale za to jest pewność, że mapy są fabryczne.
 #142326  autor: Rychu147
 16 sie 2021, 20:31
Nie chcę marudzić , ale temat jest o problemie przy odpaleniu , a nie szarpnięciu przy dodawaniu gazu , co może być powodem to od padających cewek aż po złą regulację gazu , albo zużyte poduszki silnika/skrzyni....
 #142329  autor: ochkarol
 16 sie 2021, 20:50
To też racja.
Ja odniosłem się jedynie do pomysłu jeżdżenia przez 500 km na benzynie.
 #142333  autor: JakubTM
 16 sie 2021, 22:28
Wybaczcie ale nie mogę dodawać, zakładać nowych tematów. Czekam na odpowiedź administratora. Dlatego podpiąłem się pod ten temat. Silnik tez czasami delikatnie telepie na postoju na luzie. Wiec poduszkę raczej wykluczam.
 #142334  autor: Rychu147
 17 sie 2021, 01:40
Ten typ tak ma.
 #149415  autor: Gumis
 10 lis 2022, 14:39
Czołem ekipa 😊 znalazł ktoś rozwiązanie problemu ? Niestety dopadło i mojego 1.4 t-jet 150 stag lpg
Poranne odpalanie to loteria, czasem za 2 czasem za 7dmym razem odpali.
Ewidentnie jak złapie chodzi na 2,3 gary, czasami zgaśnie i przy kolejnej próbie zapala normalnie.
Jak złapie na 4 to juz chodzi cały czas, moc jest, jedzie w miarę normalnie.
Ostatnio złapał na 3, check, po czym zanim cokolwiek zrobiłem zaskoczył na 4 i check zgasł.

Świece nowe, czujnik wału nowy ktos ma jakis pomysł? Ewentualnie kompa podpiac? Lub polecić warsztat ktory mógłby w to zerknąć :) okolice Katowic :)
 #149418  autor: tunfish
 10 lis 2022, 17:04
Trzymaj poziom paliwa (benzyny) powyżej połowy zbiornika i zobacz czy pali normalnie
 #149503  autor: Gumis
 18 lis 2022, 10:36
Testy z paliwem już robiłem, wyjeździłem cale paliwo do głębokiej rezerwy, zalałem świeże - bez zmian. Ilość paliwa nie ma u mnie wpływu na proces odpalania.
Zakręciłem butle wyjeżdziłem cały gaz żeby wyeliminować przepuszczanie gazu do kolektora w nocy - również bez zmian.

Dziś przy -1 na dworze odpalił dopiero chyba za 7dmym razem wcześniej łapiąc na 2, 3 gary i oczywiście nie reagował na pedał gazu.

Zauważyłem że na odpalanie ma wpływ temperatura silnika, ciepły odpala za 1wszym razem, zimny po postoju za którymś z kolei :)
Podjade jeszcze do gazownika na regulacje i sprawdzenie, wg mnie rozjechane są mapy paliwowe prze złą regulacje gazu ale nie mam tego jak potwierdzić.
Zaczynam też podejrzewać pompę paliwa że jest za słaba.... :(
 #149505  autor: ochkarol
 18 lis 2022, 12:59
Gumis pisze:... wg mnie rozjechane są mapy paliwowe prze złą regulacje gazu ale nie mam tego jak potwierdzić. :(
Prosty test - zrób reset adaptacji i jeśli odpali bez problemów to na 90% były rozjechane mapy.